<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Aspirin can increase risk of bleeding, but isn’t usual cause | Evening Times</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.theeveningtimes.com/site/xmlrpc.php" />
    <meta name="author" content="epopulate">
<link rel="icon" type="image/png" href="http://testwp08.newsmemory.com/site/marioneveningtimes/wp-content/uploads/sites/82/2016/02/Timesfavicon-16x16.png"><link rel="alternate" type="application/rss+xml" title="Evening Times &raquo; Feed" href="http://www.theeveningtimes.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Evening Times &raquo; Comments Feed" href="http://www.theeveningtimes.com/site/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theeveningtimes.com/site/wp-includes/css/dashicons.min.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=0.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='tnpg_style-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/codecanyon-7836626-plus-gallery-responsive-social-gallery-for-wp-1/plusgallery.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?10&#038;ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-video-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/easy-video-gallery-responsive-html5/assets/style.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.1.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.theeveningtimes.com/site/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='www.theeveningtimes_template_style-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/eedition_index/stylesheets/www.theeveningtimes_template.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='basic_template_style-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/eedition_index/eedition_index_basic.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_template_style-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/eedition_index/eedition_index_advanced.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.theeveningtimes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1bea5389d0","ajaxurl":"http:\/\/www.theeveningtimes.com\/site\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/archives-calendar-widget/jquery.archivesCW.min.js?ver=0.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evAjax = {"ajaxurl":"http:\/\/www.theeveningtimes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/easy-video-gallery-responsive-html5/assets/functions.js?ver=4.1.24'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.1.24'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/eedition_index/js/www.theeveningtimes_template.js?ver=4.1.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theeveningtimes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theeveningtimes.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Text The Times.' href='http://www.theeveningtimes.com/site/2018/12/21/text-the-times-636/' />
<meta name="generator" content="WordPress 4.1.24" />
<link rel='canonical' href='http://www.theeveningtimes.com/site/2018/12/24/aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause/' />
<link rel='shortlink' href='http://www.theeveningtimes.com/site/?p=377225' />
<script type="text/javascript">
	jQuery(document).ready(function($){
	$('.calendar-archives').archivesCW();
});
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.theeveningtimes.com/site/?wordfence_lh=1&hid=1F1AC9CE820E822E89153D8DCD72D62D');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.theeveningtimes.com\/site\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.theeveningtimes.com\/site\/wp-content\/themes\/Marioneveningtimes";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b30838";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>body {visibility:hidden;}</style><script async="" src="//www.google-analytics.com/analytics.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52634840-12', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1393066609516679",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="single single-post postid-377225 single-format-standard aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause single_template_5 wpb-js-composer js-comp-ver-4.3.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-16626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-16626"><a href="http://www.theeveningtimes.com/site/">Home</a></li>
<li id="menu-item-6528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6528"><a target="_blank" href="http://marioneveningtimes.ar.newsmemory.com">e-Edition</a></li>
<li id="menu-item-376674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376674"><a href="http://www.theeveningtimes.com/site/news/">News</a></li>
<li id="menu-item-376677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376677"><a href="http://www.theeveningtimes.com/site/sports/">Sports</a></li>
<li id="menu-item-6542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6542"><a href="http://www.theeveningtimes.com/site/advertise/">Place an Ad</a></li>
<li id="menu-item-19296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19296"><a href="http://www.theeveningtimes.com/site/subscribe/">Subscribe</a></li>
<li id="menu-item-6536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a href="http://www.theeveningtimes.com/site/contact-us/">About Us</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/The-Evening-Times-136499159704328/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/site/marioneveningtimes/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/EveningTimesCC" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-9622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9622"><a href="http://crittendenpublishingco.weebly.com/">Office Supplies</a></li>
<li id="menu-item-20058" class="loginout_button menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20058"><a href="#">Login/Logout</a></li>
</ul></div></div>

    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.theeveningtimes.com/site/"><img src="http://testwp08.newsmemory.com/site/marioneveningtimes/wp-content/uploads/sites/82/2016/02/WPlogo.png" alt="The Evening Times"/></a>
        <meta itemprop="name" content="Evening Times">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- TECNAVIA WP_SUPERBANNER_TOP -->
<?php
	$cookieNumber = mt_rand(0, 100);
?>
<div style="margin-BOTTOM:20px; text-align:center;">
	<a target="_blank" href="http://ads.newsmemory.com/ads/getadlink.php?pSetup=marioneveningtimes&pos=WP_SITE_SPONSOR&id=<?=$cookieNumber +0 ?>" >
	<img name="CLICK HERE" src="http://ads.newsmemory.com/ads/getad.php?pSetup=marioneveningtimes&pos=WP_SITE_SPONSOR&id=<?=$cookieNumber +0 ?>"  alt="">
	</a>
</div>
<!-- END TECNAVIA--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://www.theeveningtimes.com/site/"><img src="http://testwp08.newsmemory.com/site/marioneveningtimes/wp-content/uploads/sites/82/2016/02/logo_WP_main_476x188-300x119.png" alt="The Evening Times"/></a>
			<meta itemprop="name" content="Evening Times">
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16626"><a href="http://www.theeveningtimes.com/site/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6528"><a target="_blank" href="http://marioneveningtimes.ar.newsmemory.com">e-Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-376674"><a href="http://www.theeveningtimes.com/site/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-376677"><a href="http://www.theeveningtimes.com/site/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6542"><a href="http://www.theeveningtimes.com/site/advertise/">Place an Ad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19296"><a href="http://www.theeveningtimes.com/site/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6536"><a href="http://www.theeveningtimes.com/site/contact-us/">About Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.theeveningtimes.com/site/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-377225" class="post-377225 post type-post status-publish format-standard hentry category-marioneveningtimes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Aspirin can increase risk of bleeding, but isn’t usual cause</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-24T00:00:00+00:00" >December 24, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p align="left" class="up"><b>Ask Dr. Keith Roach M.D.</b> </p>
<p align="left" class="main"><b> Aspirin can increase risk of bleeding, but isn’t usual cause </b> </p>
<p align="left"> DEAR DR. ROACH: Can taking a 325-mg aspirin daily  cause a normal person to become anemic through slow internal bleeding? If so, will stopping the aspirin resolve the bleeding problem? &#8212; L.K. </p>
<p align="left">  ANSWER: Aspirin does increase  risk of bleeding, and there have been many people who have had the exact scenario  you describe, with slow bleeding (slow enough that you never see blood in the bowel movement, nor even any change in coloring) depleting  the body’s iron stores. </p>
<p align="left">  However, the bleeding often has an identifiable and abnormal  source. An ulcer is one in the upper GI tract, but the intestines  — upper and especially  lower — are more common. </p>
<p align="left"> Polyps, arteriovenous malformations  (direct connections between  small arteries and veins, prone to bleeding) and diverticuli  all may have periodic bleeding and are more likely to do so in people taking aspirin. </p>
<p align="left"> The most concerning, colon cancer, is not common. But it is common enough that it should be considered, and often looked for, in people with iron deficiency  anemia, even if they are on aspirin. Don’t just stop the aspirin and hope for the best. </p>
<p align="left"> ^^^  DEAR DR. ROACH: I am a 70-year-old woman. My father had Parkinson’s disease  in his mid-50s. I don’t know my father’s first symptom,  but I do recall that Michael  J. Fox said he noticed a twitching in his pinky finger. </p>
<p align="left">  Well, I have a twitching at the tip of my nose. Could that be a sign of Parkinson’s? My doctors tell me to hold out my arms, but I don’t have a twitch. What do you think? </p>
<p align="left">Can a Parkinson’s twitch be anywhere in your body, or just in your hands and feet? — F.M. </p>
<p align="left">  ANSWER: Nose twitching is very unlikely to be the first sign of Parkinson’s disease. The tremor in PD is almost always in a limb (current diagnostic criteria  for PD from the Movement Disorder Society require that the tremor be in a limb). A classic  PD tremor usually starts in one hand, is at the rate of about five movements per second and occurs at rest. Other symptoms early in PD include a generalized  slowness of movement (called bradykinesia), rigidity and a predisposition to falls. </p>
<p align="left">  Nose twitching sounds to me like an involuntary muscle  spasm. These can happen in literally any muscle of the body (the eyelid is a common one), and go by the general  name of “dystonias.” This just means “abnormal movement.”  The vast majority of patients I see with these have a very benign course, but occasionally  they can be severe enough to affect quality of life. </p>
<p align="left"> They often can be effectively  treated with an injection of botulinum toxin, which will stop the spasm for months. </p>
<p align="left">  One question I ask my patients who come in with a particular concern is whether they are more interested in getting rid of the symptom or whether they are more concerned that the symptom may represent the first stage of a potentially  serious medical issue. For many people, knowing that the symptom is not likely a serious problem (which I can reassure you is very likely the case in you) relieves the worry,  and the symptom may just go away on its own, which I suspect will be the case in you. </p>
<p><b></b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.theeveningtimes.com%2Fsite%2F2018%2F12%2F24%2Faspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspirin+can+increase+risk+of+bleeding%2C+but+isn%E2%80%99t+usual+cause&url=http%3A%2F%2Fwww.theeveningtimes.com%2Fsite%2F2018%2F12%2F24%2Faspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause%2F&via=wmeveningtimes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.theeveningtimes.com/site/2018/12/24/aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.theeveningtimes.com/site/2018/12/24/aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.theeveningtimes.com/site/2018/12/24/aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.theeveningtimes.com/site/2018/12/24/aspirin-can-increase-risk-of-bleeding-but-isnt-usual-cause/" data-text="Aspirin can increase risk of bleeding, but isn’t usual cause" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.theeveningtimes.com/site/author/epopulate/">epopulate</a></span></div>            <meta itemprop="author" content = "epopulate"><meta itemprop="datePublished" content="2018-12-24T00:00:00+00:00"><meta itemprop="headline " content="Aspirin can increase risk of bleeding, but isn’t usual cause"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5c230aeb10886 = new tdBlock();
block_td_uid_1_5c230aeb10886.id = "td_uid_1_5c230aeb10886";
block_td_uid_1_5c230aeb10886.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1387633614 td_uid_1_5c230aeb10886_rand","td_column_number":3,"live_filter_cur_post_id":377225,"live_filter_cur_post_author":"62"}';
block_td_uid_1_5c230aeb10886.td_column_number = "3";
block_td_uid_1_5c230aeb10886.block_type = "td_block_related_posts";
block_td_uid_1_5c230aeb10886.post_count = "3";
block_td_uid_1_5c230aeb10886.found_posts = "4949";
block_td_uid_1_5c230aeb10886.header_color = "";
block_td_uid_1_5c230aeb10886.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c230aeb10886.max_num_pages = "1650";
tdBlocksArray.push(block_td_uid_1_5c230aeb10886);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1387633614 td_uid_1_5c230aeb10886_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5c230aeb6530f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5c230aeb10886" href="#">RELATED ARTICLES</a><a id="td_uid_3_5c230aeb653ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5c230aeb10886" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5c230aeb10886 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.theeveningtimes.com/site/2018/12/24/supports-casa-christmas/" rel="bookmark" title="supports CASA Christmas"><img width="130" height="150" itemprop="image" class="entry-thumb" src="http://www.theeveningtimes.com/site/wp-content/uploads/sites/82/2018/12/728463b87aef8b4b19a068f181584d3dImage_1.jpg" alt="" title="supports CASA Christmas"/></a></div>                <a href="http://www.theeveningtimes.com/site/category/marioneveningtimes/" class="td-post-category">marioneveningtimes</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.theeveningtimes.com/site/2018/12/24/supports-casa-christmas/" rel="bookmark" title="supports CASA Christmas">supports CASA Christmas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.theeveningtimes.com/site/2018/12/24/email-mix-up-causes-cousin-to-send-mistaken-invitation/" rel="bookmark" title="Email mix-up causes cousin to send mistaken invitation"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.theeveningtimes.com/site/category/marioneveningtimes/" class="td-post-category">marioneveningtimes</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.theeveningtimes.com/site/2018/12/24/email-mix-up-causes-cousin-to-send-mistaken-invitation/" rel="bookmark" title="Email mix-up causes cousin to send mistaken invitation">Email mix-up causes cousin to send mistaken invitation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.theeveningtimes.com/site/2018/12/24/earle-fd-gets-funds-for-pump/" rel="bookmark" title="Earle FD gets funds for pump"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.theeveningtimes.com/site/category/marioneveningtimes/" class="td-post-category">marioneveningtimes</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.theeveningtimes.com/site/2018/12/24/earle-fd-gets-funds-for-pump/" rel="bookmark" title="Earle FD gets funds for pump">Earle FD gets funds for pump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c230aeb10886" data-td_block_id="td_uid_1_5c230aeb10886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c230aeb10886" data-td_block_id="td_uid_1_5c230aeb10886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">
var ID = function(){
	return {
		currentNum: 0,
		numAttempts: 0,
		seed: 0,
		baseUrl: 'http://ads.newsmemory.com/ads/',
		linkParam: '&pos=',
		linkUrlPart: 'getadlink.php?pSetup=',
		imageUrlPart: 'getad.php?pSetup=',
		idUrlPart: '&id=',
		stop: false,
		name: '',
		
		init: function(name, pSetup){
			this.name = name;
			this.linkUrlPart = this.linkUrlPart + pSetup + this.linkParam;
			this.imageUrlPart = this.imageUrlPart + pSetup + this.linkParam;
			this.seed = this.getIdSeed();
		},
		getIdSeed: function(){
			/*check if there is a saved seed in the session. If so, increment
			it by 1, otherwise create one */
			var seed = localStorage.getItem(this.name);

			if (seed == null){
				var min = 0;
				var max = 100
				seed = Math.floor(Math.random() * (max - min + 1)) + min;
			} else {
				//if seed under 100, increment by 1. Otherwise set to 1.
				if (seed < 100){
					seed++;
				} else {
					seed = 1;
				}
			}
			//save the new seed
			localStorage.setItem(this.name, seed);
			return seed;
		},
		/**
		* gets the next image id number
		* @return int
		*/
		getNextId: function(){
			//if not looking for a image, return nothing
			if (this.stop){
				return;
			}
			var id = this.seed + this.currentNum;
			
			return id;
		},
		getCurrentId: function(){
			//if not looking for a image, return nothing
			if (this.stop){
				return;
			}
			var id = this.seed + this.currentNum;
			
			return id;
		},
		getAdLink: function(){
			var url = this.getLinkUrlPart() + this.getCurrentId();
			
			return url;
		},
		/**
		* resets the object to serve the next ad
		*/
		adServed: function(){
			this.currentNum++;
			this.numAttempts = 0;
		},
		/**
		* produces the current url to attempt using
		* @return string
		*/
		getNextUrl: function(){
			this.checkDefault();
			var url = this.getImageUrlPart() + this.getNextId();
		
			return url;
		},
		checkDefault: function(){
			this.numAttempts++;
			if (this.numAttempts > 2){
					this.stop = true;
			}
		},
		getLinkUrlPart: function(){
			if (this.stop){
				//if done looking for images, return nothing
				return;
			}
			
			return this.baseUrl + this.linkUrlPart + this.name + this.idUrlPart;
		},
		getImageUrlPart: function(){
			if (this.stop){
				//if done looking for images, return nothing
				return;
			}
			
			return this.baseUrl + this.imageUrlPart + this.name + this.idUrlPart;
		},
		showAdSlot: function(imgId){
			jQuery('#'+imgId).parent().show();
		},
	};
}
function testUrl(id, imageId){
	var url = id.getNextUrl();
	var img = jQuery('#'+imageId+' img');
	jQuery(img).load().error(function (resp){
		if (!id.stop == 'false'){
			return testUrl(id, imageId);
		}
	}).attr('src', url);

	jQuery('#'+imageId).attr('href', id.getAdLink());
	if (img.attr('src') == 'NaN'){
		document.getElementById(imageId).style.display = 'none';
	}
	id.adServed();
	id.showAdSlot(imageId);
}
</script></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- NOTES:
     1- alter number of ads by changing var numAds= 
     2- max number of ads is 20 unless more anchors are added at end of widget code
-->
   
<script type="text/javascript">
	jQuery(document).ready(function(){
		(function(){
			var numAds = 2;
		
			var imageId = 'rightAdArea';
			var name = 'WP_RIGHTCOL_ROTATE_300WIDE';
			var pSetup = 'marioneveningtimes';
			
			var idAb = new ID();
			idAb.init(name, pSetup);
			for (var i = 1; i <= numAds; i++){
				testUrl(idAb, imageId + i);	
			}
		})();	
	});
</script>
<style>
.tecAdDiv {
	margin: 0.5em 0;
	display: none;
}
</style>
<!-- 1 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea1" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 2 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea2" href="" >
<img name="CLICK HERE" src="" alt="">
</a></div>
<!-- 3 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea3" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 4 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea4" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 5 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea5" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 6 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea6" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 7 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea7" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 8 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea8" href="" >
<img name="CLICK HERE" src="" alt="">
</a></div>
<!-- 9 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea9" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 10 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea10" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 11 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea11" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 12 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea12" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 13 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea13" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 14 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea14" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 15 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea15" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 16 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea16" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 17 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea17" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 18 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea18" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 19 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea19" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div>
<!-- 20 -->
<div class="tecAdDiv">
<a target="_blank" id="rightAdArea20" href="" >
<img name="CLICK HERE" src=""  alt="">
</a></div></div></aside><aside class="widget wunderground"><div class="block-title"><span>Weather Forecast</span></div>

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="Marion, Arkansas" /></label>
</form>

	

	
	<div class="wu-forecast-wrapper">

		<table class="wu-table-3">
			<tbody>
				<tr class="forecast">

																		<td>

	
				
				
	<div class="wu-icon"><img src="http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/img/icons/h/nt_mostlycloudy.gif" alt="Mostly Cloudy" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Currently</div>
	
			
			
		</div>

			<div class="wu-cond-text">Mostly Cloudy</div>

					<div class="wu-forecast-text">Tomorrow is forecast to be <span class="b cooler">Cooler</span> than today. Light rain early.</div>
	
		

<div class="wu-cond-highlow">


</div>


	</div>
</td>
				

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/img/icons/h/chancerain.gif" alt="Chance of Rain" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Tuesday</div>
		
					<span class="wu-date">12/25</span>

				<span class="wu-cond-pop" title="30% Chance of Precipitation">30%</span>

		</div>

			<div class="wu-cond-text">Chance of Rain</div>

					<div class="wu-forecast-text">Showers late. Lows overnight in the low 40s.</div>
	
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 64&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 43&deg;</span>


</div>


	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/img/icons/h/chancerain.gif" alt="Chance of Rain" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Wednesday</div>
		
					<span class="wu-date">12/26</span>

				<span class="wu-cond-pop" title="70% Chance of Precipitation">70%</span>

		</div>

			<div class="wu-cond-text">Chance of Rain</div>

					<div class="wu-forecast-text">Cloudy. Periods of light rain early. High near 60F. Winds ESE at 10 to 15 mph. Chance of rain 70%.</div>
	
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 60&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 54&deg;</span>


</div>


	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/img/icons/h/tstorms.gif" alt="Thunderstorm" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Thursday</div>
		
					<span class="wu-date">12/27</span>

				<span class="wu-cond-pop" title="100% Chance of Precipitation">100%</span>

		</div>

			<div class="wu-cond-text">Thunderstorm</div>

					<div class="wu-forecast-text">A steady, soaking rain. Thunderstorms likely by evening. High 61F. Winds SSE at 20 to 30 mph. Chance of rain 100%. 1 to 2 inches of rain expected.</div>
	
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 61&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 46&deg;</span>


</div>


	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://www.wunderground.com/q/zmw:72364.1.99999" rel="external" title="View the Marion forecast on Wunderground.com"><img src="http://www.theeveningtimes.com/site/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://www.theeveningtimes.com/site/2018/12/'> December 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/11/'> November 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/10/'> October 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/09/'> September 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/08/'> August 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/07/'> July 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/06/'> June 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/05/'> May 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/04/'> April 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/03/'> March 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/02/'> February 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2018/01/'> January 2018 </option>
	<option value='http://www.theeveningtimes.com/site/2017/12/'> December 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/11/'> November 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/10/'> October 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/09/'> September 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/08/'> August 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/07/'> July 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/06/'> June 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/05/'> May 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/04/'> April 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/03/'> March 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/02/'> February 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2017/01/'> January 2017 </option>
	<option value='http://www.theeveningtimes.com/site/2016/12/'> December 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/11/'> November 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/10/'> October 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/09/'> September 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/08/'> August 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/07/'> July 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/06/'> June 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/05/'> May 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/04/'> April 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/03/'> March 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/02/'> February 2016 </option>
	<option value='http://www.theeveningtimes.com/site/2016/01/'> January 2016 </option>
		</select>
</aside><aside class="widget widget_categories"><div class="block-title"><span>Categories</span></div>		<ul>
	<li class="cat-item cat-item-32"><a href="http://www.theeveningtimes.com/site/category/church/" >Church</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.theeveningtimes.com/site/category/comics/" >Comics</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.theeveningtimes.com/site/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.theeveningtimes.com/site/category/ea-shopping-guide/" >EA Shopping Guide</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.theeveningtimes.com/site/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.theeveningtimes.com/site/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.theeveningtimes.com/site/category/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.theeveningtimes.com/site/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.theeveningtimes.com/site/category/hunting-and-fishing/" >Hunting and Fishing</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.theeveningtimes.com/site/category/lawn/" >Lawn</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.theeveningtimes.com/site/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.theeveningtimes.com/site/category/main/" >Main</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.theeveningtimes.com/site/category/marion-ledger/" >Marion Ledger</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.theeveningtimes.com/site/category/marioneveningtimes/" >marioneveningtimes</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.theeveningtimes.com/site/category/obituaries/" >Obituaries</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.theeveningtimes.com/site/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.theeveningtimes.com/site/category/progress/" >Progress</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.theeveningtimes.com/site/category/s-back-in-class/" >S: Back in Class</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.theeveningtimes.com/site/category/school/" >School</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.theeveningtimes.com/site/category/shopping-guide/" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.theeveningtimes.com/site/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.theeveningtimes.com/site/category/state/" >State</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.theeveningtimes.com/site/category/text-the-times/" >Text The Times</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.theeveningtimes.com/site/category/the-public-record/" >The Public Record</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.theeveningtimes.com/site/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://www.theeveningtimes.com/site/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19368"><a href="http://www.theeveningtimes.com/site/">Home</a></li>
<li id="menu-item-19376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19376"><a target="_blank" href="http://marioneveningtimes.ar.newsmemory.com">eEdition</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19372"><a href="http://www.theeveningtimes.com/site/subscribe/">Subscribe</a></li>
<li id="menu-item-19374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19374"><a href="http://www.theeveningtimes.com/site/advertise/">Place an Ad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2019 - Evening Times                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<!-- START ad server functions -->
<!-- WARNING!!!!!!!!!!!! THE AD SERVER FUNCTIONS WERE COMMENTED OUT HERE BECAUSE THEY BROKE THE ABILITY TO CLICK ON AN AD.   CLICKING WOULD APPEAR TO THE USER TO DO NOTHING, BUT INTERNNALLY IT STARTED AN ENDLESS LOOP OF CALLS TO testadlink.php

<script type="text/javascript">
jQuery(document).ready(function(){
		var tester = new testing();
		tester.setListeners();
	});
	
	testing = function(){
		return {
			baseUrl: 'http://ads.newsmemory.com/ads/testadlink.php',
			pSetup: '?pSetup',
			newUrl: '',
			allowAnchor: false,
			$anchorTag: null,
			
			makeTestUrl: function(){
				this.newUrl = this.baseUrl + this.getParameters();
			},
			
			getParameters: function(){
				var url = this.$anchorTag.prop('href');
				params = url.substr(url.indexOf(this.pSetup));
				
				return params;
			},
			
			followUrl: function(){
				var tester = this;
				this.makeTestUrl();
				jQuery.ajax({
					'url':			this.newUrl,
					dataType:		'jsonp',
					crossDomain:	true,
					success:		function(data){
						if (data.message){
							tester.allowAnchor = true;
							tester.$anchorTag[0].click();
						}
					},
					error:			function(data){
						console.log('error');
						console.log(data);
					}
				});
			},
			
			isAdServerLink: function(url){
				if (url.indexOf('ads.newsmemory.com/ads') > -1){
					return true;
				}
			},
			
			setListeners: function(){
				var tester = this;
				jQuery('a').on('click', function(e){
					//check if link is for the ad server
					if (tester.isAdServerLink(jQuery(this).prop('href'))){
						//remember the link just clicked
						tester.$anchorTag = jQuery(this);
						
						if (!tester.allowAnchor){
							e.stopPropagation();
							e.preventDefault();
							tester.followUrl();
						} else {
							tester.allowAnchor = false;
						}	
					}
				});
			},
		};
	};
</script>
<script type="text/javascript">
var ID = function(){
	return {
		currentNum: 0,
		numAttempts: 0,
		seed: 0,
		baseUrl: 'http://ads.newsmemory.com/ads/',
		linkParam: '&pos=',
		linkUrlPart: 'getadlink.php?pSetup=',
		imageUrlPart: 'getad.php?pSetup=',
		idUrlPart: '&id=',
		stop: false,
		name: '',
		
		init: function(name, pSetup){
			this.name = name;
			this.linkUrlPart = this.linkUrlPart + pSetup + this.linkParam;
			this.imageUrlPart = this.imageUrlPart + pSetup + this.linkParam;
			this.seed = this.getIdSeed();
		},
		getIdSeed: function(){
			var min = 0;
			var max = 100
			return Math.floor(Math.random() * (max - min + 1)) + min;
		},
		/**
		* gets the next image id number
		* @return int
		*/
		getNextId: function(){
			//if not looking for a image, return nothing
			if (this.stop){
				return;
			}
			var id = this.seed + this.currentNum;
			
			return id;
		},
		getCurrentId: function(){
			//if not looking for a image, return nothing
			if (this.stop){
				return;
			}
			var id = this.seed + this.currentNum;
			
			return id;
		},
		getAdLink: function(){
			var url = this.getLinkUrlPart() + this.getCurrentId();
			
			return url;
		},
		/**
		* resets the object to serve the next ad
		*/
		adServed: function(){
			this.currentNum++;
			this.numAttempts = 0;
		},
		/**
		* produces the current url to attempt using
		* @return string
		*/
		getNextUrl: function(){
			this.checkDefault();
			var url = this.getImageUrlPart() + this.getNextId();
		
			return url;
		},
		checkDefault: function(){
			this.numAttempts++;
			if (this.numAttempts > 2){
					this.stop = true;
			}
		},
		getLinkUrlPart: function(){
			if (this.stop){
				//if done looking for images, return nothing
				return;
			}
			
			return this.baseUrl + this.linkUrlPart + this.name + this.idUrlPart;
		},
		getImageUrlPart: function(){
			if (this.stop){
				//if done looking for images, return nothing
				return;
			}
			
			return this.baseUrl + this.imageUrlPart + this.name + this.idUrlPart;
		}
	};
}
function testUrl(id, imageId){
	var url = id.getNextUrl();
	var img = jQuery('#'+imageId+' img');
	jQuery(img).load().error(function (resp){
		if (!id.stop == 'false'){
			return testUrl(id, imageId);
		}
	}).attr('src', url);

	jQuery('#'+imageId).attr('href', id.getAdLink());
	if (img.attr('src') == 'NaN'){
		document.getElementById(imageId).style.display = 'none';
	}
	id.adServed();
}
</script>
-->
<!-- END ad server functions -->

<!-- START paywall code      -->
<script type="text/javascript" src="http://marioneveningtimes2.ar.pw.newsmemory.com/include.php"></script>  <!-- upgraded paywall on 20170702 per Luke -->
<!-- <script type="text/javascript" src="http://marioneveningtimes.ar.pw.newsmemory.com/include.php"></script>  -->
<!-- END paywall code        -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cffsiteurl = "http://www.theeveningtimes.com/site/wp-content/plugins";
var cfflinkhashtags = "false";
</script>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5c230aebc820f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-icon-wrap .td-icon-font {  font-size: 14px!important;}
.menu-item img {display:none!important;}
.avatar{display:none!important;}
.td-next-prev-wrap a {
    border: 0!important;
    color: #ffffff!important;
background:#383233!important;
}
.textwidget{text-align: center!important;}
.wpb_text_column{font-size: 12px!important; }
#fbuilder .medium {width: 100% !important;}
#fbuilder .section_break { padding-top: 10px; border-top: 0;}
.breaktitle{color:#B30838; font-size: 15px;  line-height: 26px;}
.wpb_button.wpb_btn-success.wpb_regularsize{background:#B30838;}
.wpb_button.wpb_btn-success.wpb_regularsize:hover{background:#E1B13A;}

#menu-td-demo-footer-menu li a:hover {
    color: #ffffff!important;
}

.td_block_id_2430937755 .block-title { display:none!important;}

/*.sf-menu > li > a {padding: 0 12px!important;}*/

.td-module-image .td-post-category {  display: none!important;}

.td_block_slide .td-slide-meta .slide-meta-cat {display:none;}
.td_block_slide .td-module-thumb{background:#ddd;}
.td-related-right{display:none!important;}

h1.entry-title-page {
    color: #E0B03A!important;
    margin-bottom: 20px!important;
}

.insert-post-ads { clear:both; float: left; width:300px; margin:10px 20px 10px 0;}

.td-module-thumb a img {
    width: auto!important;
}
.td_block_slide .td-module-thumb {
    background: #ffffff!important;
}
.td_block_slide .td-icon-left, .td_block_slide .td-icon-right{ color: #B30838!important; }

.td_block_slide .td_block_inner{border: 2px solid #B30838 !important;}
img.entry-thumb{margin:auto;}

.td-category-header .td-pb-row h4.block-title {
    width: 66%;
}
.td-main-content-wrap .td-main-content .td_block_slide h4.block-title{
    display: none;
}

.top_aligned .fields label {        /* CP Easy Form Builder, for Classified Ad Submittal */
   color: #b30838;
   font-weight: bold;
}

.pbSubmit {                                /* CP Easy Form Builder, for Classified Ad Submittal */
     background-color: #e3742c;
     font-weight: bold;
    border-radius: 20px;
}

.classfiedIframe {
    width: 100%;
    height: 31rem;
    border: none;
}

.addClassifiedsButton {
    padding: 0.5rem;
    background-color: #B30838;
    color: white;
    border-radius: 11px;
    text-decoration: none;
}
a.addClassifiedsButton:hover {
    color: black;
    text-decoration: none !important;

}

.subButtonDiv {
    text-align: center;
    margin-top: 3rem;
    margin-bottom: 2rem;
}

.subButtonDiv  .subscribeButton {
    font-weight: bold;
    background-color: #B30838;
    color: black;
    font-size: 1.5rem;
    padding: 0.75rem;
    cursor: pointer;
    border-radius: 16px;
}

.subButtonDiv  .subscribeButton:hover {
    text-decoration: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo img {
    max-height: 166px!important;    /* 150 */
}
}
</style>

<link rel='stylesheet' id='td-theme-css'  href='http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?10&#038;ver=1.8'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.1.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.theeveningtimes.com\/site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes/js/tagdiv_theme.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-includes/js/comment-reply.min.js?ver=4.1.24'></script>
<script type='text/javascript' src='http://www.theeveningtimes.com/site/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.theeveningtimes.com/site/wp-content/themes/Marioneveningtimes';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
